Search Results - JustLinux Forums


Search:

Type: Posts; User: arioch

Page 1 of 19 1 2 3 4

Search: Search took 1.43 seconds.

  1. Suddenly denied on a newly installed TigerVNC server.

    Hi guys,

    I am considering signing onto the RHCSA and in that capacity, I Just installed tigerVNC and Vino on a CentOS 6.5 following these instructions:
    ...
  2. Nevermind, it's cracked. The "gufw" firewall...

    Nevermind, it's cracked. The "gufw" firewall package has gone broken in Pointlinux 2.2.
  3. Ethernet light constantly on client after doing config on a new server

    Hello out there,

    Hope you guys are well these days :-)

    I've run into a rather difficult problem, so I hope someone has a suggestion apart from re-installing the whole rig.

    I just installed...
  4. Yup, that's what I'm saying. The command gives...

    Yup, that's what I'm saying.

    The command gives me:

    Disk /dev/sda: 120.0 GB, 120033041920 bytes
    255 heads, 63 sectors/track, 14593 cylinders, total 234439535 sectors
    Units = sectors of 1 * 512...
  5. Saikee: Thx for replying. I can mount it just...

    Saikee:

    Thx for replying. I can mount it just fine with a range of liveCD's including the Mint LMDE liveCD itself. I have tested the drive for errors too, none reported. There's nothing to mount...
  6. Ok, this issue is not over yet. I have now...

    Ok, this issue is not over yet. I have now installed the latest Mint-debian, stayed with the Gnome desktop and done a full update of the system, but the USB drive behaviour is still really weird. The...
  7. As mentioned, I already have Vino installed on...

    As mentioned, I already have Vino installed on the remote PC.

    Again: I can't seem to find a Remmina server-application that can be installed to "catch the ball", but there must be a way.

    - and...
  8. Remmina on Ubuntu 12.04 liveCD will not connect to Mint-debian home PC

    Hi,

    I have the above issue, hope you can help.

    I have installed XDRP, OpenSSH, Vino (VNC), NAT'ed to the static IP of my home-PC and also allowed port 22 TCP in my routers' firewall. What...
  9. Rusty debian squeeze install no drives and weird root account behaviour.

    Hi guys,

    I just installed a debian squeeze KDE-based LiveDVD snapshot from debian.org to my harddrive and it's kinda rusty out-of-the-box.

    I can't mount my other partitions. When I try, I get:...
  10. Replies
    1
    Views
    9,397

    Up-and-running problems with XFCE4 and flash

    Hi guys,

    I just installed XFCE4 on the latest mint-debian after having removed both Gnome and KDE and I'm having trouble with two things.

    1) Freshly upgraded Flash 11.2 constantly crashes...
  11. Nobody? The message FreeNX comes up with is: ...

    Nobody?

    The message FreeNX comes up with is:

    NX> 203 NXSSH running with pid: 12769
    NX> 285 Enabling check on switch command
    NX> 285 Enabling skip of SSH config files
    NX> 285 Setting the...
  12. Address of remote network in FreeNX wizard and bit type.

    Hello Guys,

    Some FreeNX start-up troubles here, need a hand.

    1) I am trying to establish a connection from my workplace PC on my workplaces's LAN to my home PC on my private LAN (LAN-to-LAN)....
  13. Replies
    2
    Views
    8,503

    No bids?

    No bids?
  14. Replies
    2
    Views
    8,503

    Ok, a little progress, After messing a bit...

    Ok, a little progress,

    After messing a bit with the firewall (by allowing rdesktop in zone "local" as well) I now get the message in the screenshot. Does this mean, that I have to do a custom rule...
  15. Replies
    2
    Views
    8,503

    Can't connect to XRDP machine

    Hi Guys,

    A little prob here, hope you can spot the detail.

    I installed XRDP on my home machine, made sure the service was running, NAT'ed ports 3350 and 3389 TCP to the machine in my router and...
  16. I have now dumped ALSA completely and gone with...

    I have now dumped ALSA completely and gone with the OSS project instead. I now have sound on the system, but not in Firefox. Is there no way to win with this? :confused:
  17. Christ, now I have no sound at all. Can someone...

    Christ, now I have no sound at all. Can someone please explain to me, why Linux can have such a problem with a simple, cheap soundblaster live CA106 based card anno 2010? This is just redicilous....
  18. Icarus, thx for responding. Unplugging the cam...

    Icarus, thx for responding.

    Unplugging the cam changes nothing.

    The default analog source is "Line in", default digital source is "IEC958".
  19. lsusb as follows: Bus 008 Device 006: ID...

    lsusb as follows:

    Bus 008 Device 006: ID 046d:0990 Logitech, Inc. QuickCam Pro 9000
    Bus 008 Device 005: ID 046d:c043 Logitech, Inc. MX320/MX400 Laser Mouse
    Bus 008 Device 004: ID 090c:1000 Feiya...
  20. Result of grep: 05:00.0 Multimedia audio...

    Result of grep:

    05:00.0 Multimedia audio controller: Creative Labs CA0106 Soundblaster

    I don't see anything soundrelated enabled in the BIOS.
  21. Yes, it's firmly inserted. Didn't clean the...

    Yes, it's firmly inserted. Didn't clean the connectors though, hardly necessary on new card and in case of that kind of trouble, there would also be probs under Windows...

    The problem is excactly...
  22. Insanely loud static scream with new SB 5.1 VX card.

    Hello all,

    Been a while since I was around here last, hope you are well.:)

    I just got myself a new SoundBlaster card and it just gets me nothing but insanely loud screamy static right from...
  23. Replies
    10
    Views
    5,355

    JohnT I tried that, no difference. I just...

    JohnT

    I tried that, no difference.

    I just added:

    "options snd-hda-intel model=lg" - to the bottom of: /etc/modprobe.d/alsa-base.

    Now it works every time.
  24. Replies
    10
    Views
    5,355

    Ok, had to re-install due to a broken filesystem...

    Ok, had to re-install due to a broken filesystem and, off course, it's happening again . Before I start going through the already suggested things here, can anyone tell me, why booting up into Ubuntu...
  25. Replies
    10
    Views
    5,355

    AFAIR, Mepis is back on the debian wagon (Lenny...

    AFAIR, Mepis is back on the debian wagon (Lenny stable) I guess they just got sick and tired of "the Ubuntu-way" too. There's also a limit to how long I can go without KDE (3.5.10) ;)

    Thx for the...
Results 1 to 25 of 469
Page 1 of 19 1 2 3 4